<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	 	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#de282d">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="">
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">

   <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta property="og:title" content="Una elección más  hacia la Edad Media" />
<meta property="og:description" content="Nuestras sociedades están moldeadas en la comercialización de la vida, la cual, en Estados Unidos, ya existía desde mucho antes (¿qué no fue el sistema esclavista sino eso mismo?), pero comenzó a radicalizarse en sus formas actuales a principios del siglo XX.&hellip;" />
<meta property="og:url" content="https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" />
<meta property="og:image" content="http://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-300.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Rel UITA" />
<meta property="article:section" content="Estados Unidos" />
<meta property="article:section" content="SOCIEDAD" />
<meta property="article:section" content="ANÁLISIS" />
<meta property="article:published_time" content="2022-11-11T15:20:41-03:00" />
<meta property="article:modified_time" content="2022-11-11T15:22:29-03:00" />
<meta property="og:updated_time" content="2022-11-11T15:22:29-03:00" />
<meta property="article:publisher" content="https://www.facebook.com/Regional-Latinoamericana-de-la-UITA-Rel-UITA-130340573646406/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@Rel_UITA" />
<meta property="twitter:title" content="Una elección más  hacia la Edad Media" />
<meta property="twitter:description" content="Nuestras sociedades están moldeadas en la comercialización de la vida, la cual, en Estados Unidos, ya existía desde mucho antes (¿qué no fue el sistema esclavista sino eso mismo?), pero comenzó a radicalizarse en sus formas actuales a principios del siglo XX.&hellip;" />
<meta property="twitter:url" content="https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" />
<meta property="twitter:image:src" content="http://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-300.jpg" />
<meta property="twitter:domain" content="Rel UITA" />


	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Una elección más hacia la Edad Media | Rel UITA</title>
	<link rel="canonical" href="http://www.rel-uita.org/?p=108148" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Página 12" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.rel-uita.org/#website","url":"http://www.rel-uita.org/","name":"Rel UITA","description":"Regional Latinoamericana de la UITA","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.rel-uita.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.rel-uita.org/?p=108148#primaryimage","inLanguage":"es","url":"https://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-1400.jpg","contentUrl":"https://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-1400.jpg","width":1400,"height":599},{"@type":"WebPage","@id":"http://www.rel-uita.org/?p=108148#webpage","url":"http://www.rel-uita.org/?p=108148","name":"Una elecci\u00f3n m\u00e1s hacia la Edad Media | Rel UITA","isPartOf":{"@id":"http://www.rel-uita.org/#website"},"primaryImageOfPage":{"@id":"http://www.rel-uita.org/?p=108148#primaryimage"},"datePublished":"2022-11-11T18:20:41+00:00","dateModified":"2022-11-11T18:22:29+00:00","author":{"@id":"http://www.rel-uita.org/#/schema/person/34f1d1ba05aa722bdb88827f9f3ebd87"},"breadcrumb":{"@id":"http://www.rel-uita.org/?p=108148#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.rel-uita.org/?p=108148"]}]},{"@type":"BreadcrumbList","@id":"http://www.rel-uita.org/?p=108148#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://www.rel-uita.org/"},{"@type":"ListItem","position":2,"name":"All Articles","item":"http://www.rel-uita.org/all-articles/"},{"@type":"ListItem","position":3,"name":"Una elecci\u00f3n m\u00e1s hacia la Edad Media"}]},{"@type":"Person","@id":"http://www.rel-uita.org/#/schema/person/34f1d1ba05aa722bdb88827f9f3ebd87","name":"P\u00e1gina 12","image":{"@type":"ImageObject","@id":"http://www.rel-uita.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5ccca07a6b29558245f66eb9565c7f0f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5ccca07a6b29558245f66eb9565c7f0f?s=96&d=mm&r=g","caption":"P\u00e1gina 12"},"url":"https://www.rel-uita.org/author/pagina12/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rel UITA &raquo; Feed" href="https://www.rel-uita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rel UITA &raquo; Feed de los comentarios" href="https://www.rel-uita.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rel-uita.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rel-uita.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rel-uita.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rel-uita.org/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rel-uita.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.rel-uita.org/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://www.rel-uita.org/wp-content/themes/bitz/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://www.rel-uita.org/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.rel-uita.org/wp-content/plugins/newsletter/style.css?ver=7.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.rel-uita.org/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-circles-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.rel-uita.org/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.rel-uita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.rel-uita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.rel-uita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.rel-uita.org/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.rel-uita.org/wp-content/uploads/masterslider/custom.css?ver=40.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rel-uita.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.rel-uita.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rel-uita.org/wp-json/wp/v2/posts/108148" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rel-uita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rel-uita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.rel-uita.org/?p=108148' />
<link rel="alternate" type="application/json+oembed" href="https://www.rel-uita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rel-uita.org%2Festados-unidos%2Funa-eleccion-mas-hacia-la-edad-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rel-uita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rel-uita.org%2Festados-unidos%2Funa-eleccion-mas-hacia-la-edad-media%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.rel-uita.org/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.rel-uita.org/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.rel-uita.org\/wp-admin\/admin-ajax.php","essb3_nonce":"835f5fe653","essb3_plugin_url":"https:\/\/www.rel-uita.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.rel-uita.org\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":108148};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rel-uita.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rel-uita.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.rel-uita.org/wp-content/uploads/2015/09/cropped-reluita-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rel-uita.org/wp-content/uploads/2015/09/cropped-reluita-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rel-uita.org/wp-content/uploads/2015/09/cropped-reluita-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rel-uita.org/wp-content/uploads/2015/09/cropped-reluita-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>




<body class="post-template-default single single-post postid-108148 single-format-standard sticky-sidebar _masterslider _msp_version_3.0.4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.rel-uita.org/">
				<img src="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png" width="" height="" alt="Rel UITA" class="default-logo" />
				<img src="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png" width="" height="" alt="Rel UITA" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

	
	<header id="site-header" class="header-style-6" itemscope itemtype="http://schema.org/WPHeader">
		<div id="navigation-wrapper" class="header-style-6">
			<div id="navigation-container">
				<div id="navigation-inner" class="clearfix">
					<div id="site-logo">
						<a href="https://www.rel-uita.org/">
				<img src="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png" width="120" height="120" alt="Rel UITA" class="default-logo" />
				<img src="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png" width="120" height="120" alt="Rel UITA" class="retina-logo" />
			</a>					</div>						
					
					
					<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="menu-container"><ul id="menu-rel-uita-main-menu" class="menu"><li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.rel-uita.org/category/sindicatos/">SINDICATOS</a></li>
<li id="menu-item-49327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49327"><a href="https://www.rel-uita.org/category/mujer/">GÉNERO</a></li>
<li id="menu-item-107532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107532"><a href="https://www.rel-uita.org/ddhh/">DDHH</a></li>
<li id="menu-item-59852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59852"><a>Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-102639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102639"><a href="http://rel-uita.org">2022</a>
	<ul class="sub-menu">
		<li id="menu-item-106489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106489"><a href="https://www.rel-uita.org/campana-pepsi-honduras/">Campaña Pepsi Honduras</a></li>
		<li id="menu-item-106518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106518"><a href="https://www.rel-uita.org/apoyo-al-sitraina/">Apoyo al SITRAINA</a></li>
		<li id="menu-item-106530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106530"><a href="https://www.rel-uita.org/campana-myanmar/">Campaña Myanmar</a></li>
		<li id="menu-item-102638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102638"><a href="http://www.rel-uita.org/lactalis/">Lactalis</a></li>
		<li id="menu-item-102640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102640"><a href="http://www.rel-uita.org/bimbo-panama/">Bimbo Panamá</a></li>
		<li id="menu-item-102641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102641"><a href="http://www.rel-uita.org/la-rel-uita-junto-al-pueblo-hondureno/">Misión Honduras</a></li>
	</ul>
</li>
	<li id="menu-item-84291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84291"><a href="http://rel-uita.org">2021</a>
	<ul class="sub-menu">
		<li id="menu-item-102642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102642"><a href="http://www.rel-uita.org/nr-2021/">NR 2021</a></li>
		<li id="menu-item-102643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102643"><a href="http://www.rel-uita.org/dossier-nr-paim/">NR Patrimonio sindical</a></li>
		<li id="menu-item-102644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102644"><a href="http://www.rel-uita.org/sancor/">Campaña SANCOR</a></li>
		<li id="menu-item-84290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84290"><a href="https://www.rel-uita.org/dossier-costa-rica-2021/">Dossier Costa Rica 2021</a></li>
		<li id="menu-item-102645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102645"><a href="http://www.rel-uita.org/sitracabana-movilizado-defiende-derechos/">La Cabaña</a></li>
	</ul>
</li>
	<li id="menu-item-69887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69887"><a href="https://www.rel-uita.org/2020-2/">2020</a>
	<ul class="sub-menu">
		<li id="menu-item-80652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80652"><a href="https://www.rel-uita.org/16-dias-de-activismo-yo-tengo-derechos-quiero-igualdad-y-respeto/">16 días de activismo » yo tengo derechos. Quiero igualdad y respeto»</a></li>
		<li id="menu-item-76868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76868"><a href="https://www.rel-uita.org/odilia/">Todas, todos somos  Odilia Caal Có</a></li>
		<li id="menu-item-76867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76867"><a href="https://www.rel-uita.org/campana-jbs-ii/">Campaña internacional “La carne más barata es la del Trabajador”</a></li>
		<li id="menu-item-76532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76532"><a href="https://www.rel-uita.org/campana-jbs/">Uma empresa sem ética, uma empresa sem limites</a></li>
		<li id="menu-item-76528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76528"><a href="https://www.rel-uita.org/bonsucro/">Azunosa &#038; Bonsucro  Violación sistemática de derechos laborales, sindicales  y despido ilegal de trabajadores</a></li>
		<li id="menu-item-76531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76531"><a href="https://www.rel-uita.org/conflicto-bagley-arcor/">Conflicto Bagley – Arcor</a></li>
		<li id="menu-item-69889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69889"><a href="https://www.rel-uita.org/coronavirus/">Coronavirus</a></li>
		<li id="menu-item-69888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69888"><a href="https://www.rel-uita.org/seminario-derechos-humanos-y-seguridad-en-la-accion-sindical/">Seminario Derechos Humanos y Seguridad en la Acción Sindical</a></li>
		<li id="menu-item-69890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69890"><a href="https://www.rel-uita.org/dia-internacional-de-la-mujer-2020/">Día Internacional de la Mujer 2020</a></li>
	</ul>
</li>
	<li id="menu-item-59873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59873"><a href="http://rel-uita.org">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-59869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59869"><a href="https://www.rel-uita.org/seminario-salud-y-seguridad-en-los-frigorificos/">Seminario Salud y Seguridad en los Frigoríficos</a></li>
		<li id="menu-item-59868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59868"><a href="https://www.rel-uita.org/reunion-genero-costa-rica/">Costa Rica: Igualdad de género y sindicatos</a></li>
		<li id="menu-item-59870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59870"><a href="https://www.rel-uita.org/sintrainagro/">Negociación Augura &#8211; Sintrainagro</a></li>
		<li id="menu-item-59867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59867"><a href="https://www.rel-uita.org/marcha-das-margaridas-2019/">Marcha das margaridas 2019</a></li>
		<li id="menu-item-59858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59858"><a href="https://www.rel-uita.org/campana-por-rommel-y-todos-los-presos-politicos/">Honduras: Campaña por Rommel y todos los presos políticos</a></li>
		<li id="menu-item-59854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59854"><a href="https://www.rel-uita.org/7a-mision-rel-uita/">7ª Misión de Rel UITA en Honduras</a></li>
		<li id="menu-item-59862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59862"><a href="https://www.rel-uita.org/dossier-cambio-climatico/">Dossier Cambio Climático</a></li>
		<li id="menu-item-59860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59860"><a href="https://www.rel-uita.org/costa-rica-crisis-en-limon/">Costa Rica: Crisis en Limón</a></li>
		<li id="menu-item-59859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59859"><a href="https://www.rel-uita.org/cana-colombia/">Azúcar Colombia</a></li>
		<li id="menu-item-59855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59855"><a href="https://www.rel-uita.org/8m-2019/">8M | 2019</a></li>
		<li id="menu-item-59866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59866"><a href="https://www.rel-uita.org/los-melones-de-la-antisindical-fyffes/">Los melones de la  antisindical Fyffes</a></li>
		<li id="menu-item-59871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59871"><a href="https://www.rel-uita.org/todos-somos-ngg/">Todos somos NGG</a></li>
	</ul>
</li>
	<li id="menu-item-59872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59872"><a href="http://rel-uita.org">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-59853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59853"><a href="https://www.rel-uita.org/si-nestle-no-nos-atiende-tomaremos-las-calles/">Perú: “Si Nestlé no nos atiende tomaremos las calles”</a></li>
		<li id="menu-item-59856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59856"><a href="https://www.rel-uita.org/adios-a-enrique-terny/">Adios a Enrique Terny</a></li>
		<li id="menu-item-59864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59864"><a href="https://www.rel-uita.org/foro-internacional-de-la-cana-por-la-proteccion-del-empleo-y-la-produccion-nacional/">Foro Internacional de la Caña</a></li>
		<li id="menu-item-59861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59861"><a href="https://www.rel-uita.org/dia-internacional-la-mujer-2018/">8M | 2018</a></li>
		<li id="menu-item-59863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59863"><a href="https://www.rel-uita.org/elecciones-en-honduras/">Elecciones en Honduras</a></li>
		<li id="menu-item-59865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59865"><a href="https://www.rel-uita.org/iv-encuentro-latinoamericano-trabajadoras-del-hogar/">IV Encuentro Latinoamericano de Trabajadoras del Hogar</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72046"><a href="https://www.rel-uita.org/podcasts/">Podcasts</a></li>
<li id="menu-item-74056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74056"><a href="http://rel-uita.org/br/">Português</a></li>
<li id="menu-item-70979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70979"><a href="http://www.rel-uita.org/sindicatos/hay-que-repensar-el-mundo-y-la-accion-de-los-sindicatos/">Editorial</a></li>
<li id="menu-item-81187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81187"><a href="http://*">Revistas</a>
<ul class="sub-menu">
	<li id="menu-item-81108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81108"><a href="http://rel-uita.org/pdfs/20201230_AlimentAR.pdf">AlimentAR</a></li>
	<li id="menu-item-81188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81188"><a href="http://rel-uita.org/pdfs/20200926_Infome_Reuters.pdf">Informe Reuters</a></li>
	<li id="menu-item-81629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81629"><a href="http://rel-uita.org/pdfs/20201125_RevistaClamuDef.pdf">Clamu te visita</a></li>
</ul>
</li>
<li id="menu-item-71257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71257"><a href="https://www.rel-uita.org/other-languages/">Other languages</a></li>
</ul></div>					</nav><!-- #site-navigation -->
									
					<div id="site-utility">
						
											
													
										<div id="menu-sidebar">
			<ul class="menu-widget-area">
					<li id="search-5" class="widget-container widget_search">	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://www.rel-uita.org/">
			<input onfocus="this.value=''" onblur="this.value='Buscar articulos ...'" type="text" value="Buscar articulos ..." name="s" class="search-input" />
		</form>
	</div></li>			</ul>
		</div>
			
					</div>
										
								
				</div><!-- #navigation-inner -->
			</div><!-- #navigation-container -->
		</div><!-- #navigation-wrapper -->
	</header>
	
	
		

	
		

		

		<div id="main" class="clearfix">
					<div id="container">
				<div id="content">
				
															
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-108148" class="single-layout clearfix post-108148 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-sociedad category-analisis-2" >

	<link itemprop="mainEntityOfPage" href="https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" />

		
				

					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<div class="bloqueIntro">
<p class="tagsnf">Estados Unidos | SOCIEDAD | ANÁLISIS</p>
<p class="colgadoTitNf">El eterno retorno de la barbarie</p>
<div class="titulonf">Una elección más<br />
hacia la Edad Media</div>
<p class="copetenf">Nuestras sociedades están moldeadas en la comercialización de la vida, la cual, en Estados Unidos, ya existía desde mucho antes (¿qué no fue el sistema esclavista sino eso mismo?), pero comenzó a radicalizarse en sus formas actuales a principios del siglo XX.</p>
<p class="autorNf">Jorge Majfud &#8211; Página 12</p>
<p class="fechaNf">11 | 11 | 2022</p>
</div>
<div style="text-align: right;"><img loading="lazy" class="alignnone wp-image-108155 size-medium" src="http://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-1080x720-1.jpg" alt="" width="1080" height="720"><br />
<span class="pieFotoNf">Foto: Página 12</span></div>
<div class="textonf">
<p>El mercado y su púlpito mediático se basan en dos sentimientos básicos y primitivos que hicieron posible la sobrevivencia de la especie: el miedo y el deseo. Dos fortalezas que hoy son debilidades. Para el mercado, el deseo se centra en su impulso sexual (sin sexo no se venden ni autos ni canciones) y en la promoción del miedo.</p>
<p>En las democracias secuestradas, la política es un mercado, no solo del poder sino al servicio del mercado financiero. Por lo tanto, el miedo y el deseo también son sus dos componentes fundamentales.</p>
<p>El deseo (la utopía) ha sido un bastión de la izquierda, como el miedo (la distopía) lo ha sido de la derecha. Como estamos en un tiempo histórico claramente distópico (ya no intentamos imaginar un mundo justo y feliz, sino salvarlo de la catástrofe social y climática) la derecha vende más fácil.</p>
<p>Es lo que está ocurriendo en casi todo Occidente y, en particular, en el centro ideológico de ese mundo comercializado, propenso a la narrativa irracional de la propaganda comercial y del sermón religioso, despegado de toda evidencia.</p>
<p>De ahí, por ejemplo, que los negacionistas de las elecciones suelen ser los partidos de derecha. ¿Qué más negacionista que una religión o la cultura del consumo?</p>
<div class="subtituloMedionf">Miedo y negacionismo</div>
<p>Los anuncios políticos de los republicanos, como en Florida, se centraron en la inoculación del miedo a los inmigrantes y a la “ideología de género”.</p>
<p>Los diez millones de inmigrantes ilegales, los trabajadores más abnegados del país, presentan en su conjunto una tasa de criminalidad mucho más baja que el resto de la sociedad, pero son el blanco perfecto de la industria del miedo porque no sólo no pueden hacer lobby como la mafia de Florida sino que, además, no votan.</p>
<p>Por su parte, la “ideología de género” no es un mal reciente que va a destruir a la Humanidad, como plantean estos políticos, sino que es más vieja que las pirámides de Egipto: es el milenario machismo, con su necesidad de poder y con sus miedos sexuales.</p>
<p>Si supieran que la aristocracia europea usaba peluca, calzas y tacones altos (símbolo de masculinidad, debido al uso en la equitación que le dieron los árabes), que los niños de clase alta hasta hace poco eran vestidos de niñas, como el caso del presidente <strong>F.D.Roosevelt</strong>, y que los colores rosa y celeste por sexo fueron una invención reciente de las tiendas estadounidenses, se caerían de espaldas.</p>
<p>O, más probable, lo negarían.</p>
<p>En otra publicidad, el candidato republicano a la gobernación de Arizona apareció en un pueblo del siglo XIX en el Lejano Oeste batiéndose a duelo con su oponente, con el Viejo <strong>Biden</strong> y con la senadora <strong>Pelosi</strong>, mientras detrás suyo un cowboy (el violador histórico de todas las leyes y fronteras) grita: “estamos cansados de las fronteras abiertas”.</p>
<p>Otro, un cochero desde su carroza, agrega: “estamos cansados del precio del combustible…”</p>
<p>Las elecciones intermedias de este martes han sido solo un capítulo más en este descenso a la pornografía política.</p>
<p>Aunque sumaron victorias en la cámara baja y en la elección de gobernadores, los republicanos no lograron dividir las aguas del Mar Rojo, lo que significa una frustración con dos resultados movilizadores para las elecciones presidenciales de 2024.</p>
<div class="subtituloMedionf">Amarga victoria de Trump</div>
<p>Primero, el candidato indiscutible del partido, <strong>Donald Trump</strong>, recibió un golpe anímico, ya que los votantes lo identifican a nivel nacional con el candidato a la gobernación de Pensilvania, la estrella de programas de televisión seudocientíficos, el <strong>Doctor Oz</strong>.</p>
<p>Tal vez porque <strong>Oz</strong> es un turco musulmán, sus credenciales de conservador trumpista no le dieron para derrotar a un candidato demócrata que lucha por unir dos frases debido a un reciente accidente cardiovascular.</p>
<p>Segundo, el discípulo preferido de <strong>Trump</strong>, el gobernador de Florida, <strong>Ron DeSantis</strong>, arrasó en su estado, siendo reelegido con casi un 60 por ciento de los votos.</p>
<p>Si este fenómeno no se dio en el resto del país y perjudicó al expresidente, la buena votación de <strong>DeSantis</strong> lo catapulta para las elecciones de 2024.</p>
<p>Los votantes frustrados correrán a sus brazos, a pesar de que hasta ayer, según las encuestas, tenía la mitad de apoyo que <strong>Trump</strong>.</p>
<p>De hecho, ya ha comenzado a dar discursos eufóricos, como si hubiese sido elegido presidente y estuviese listo para extender su cruzada neo medieval, llevando sus prohibiciones a mencionar la existencia de gays, de revisar la historia racista en las secundarias o sugerir que los estudiantes universitarios graben a sus profesores buscando alguna inclinación ideológica.</p>
<div class="subtituloMedionf">Musk y los otros hombres ricos</div>
<p>Los ideólogos de la “libertad del mercado” (para los dueños del mercado), naturalmente, pidieron el voto para los republicanos.</p>
<p>El hombre más rico del mundo, el afroamericano <strong>Elon Musk</strong>, luego de comprar Twitter por 44.000 millones de dólares prometiendo “luchar por la libertad” y “mantener la red social políticamente neutral”, no solo suspendió la cuenta de una comediante por imitarlo, sino que le pidió a sus 100 millones de seguidores que votasen por los republicanos.</p>
<p>El mismo que felicitó a la golpista <strong>Jeanine Áñez</strong> en Bolivia y, ante la acusación de haber participado en el golpe contra <strong>Evo Morales</strong> por el litio para sus autos Tesla, aseguró que “seguiremos dando golpes de Estado cuando se nos antoje”.</p>
<p>Este estilo de exabrupto impune es un clásico de las derechas que tienen derechos especiales. El racismo, el clasismo y el sexismo están permitidos por la gracia de algún dios, lo cual quedó demostrado en Brasil con <strong>Bolsonaro</strong> y en muchos otros países.</p>
<p>Es probable que la frustración de este triunfo amargo en las elecciones del 8 de noviembre lleve a Trump a redoblar esta estrategia para competir contra <strong>DeSantis</strong>.</p>
<p>Pocas horas atrás afirmó que la filtración realizada por la periodista que informó antes de tiempo sobre la reciente decisión de la Corte Suprema de revocar el derecho al aborto bajo circunstancias especiales, debe ser castigada con la cárcel para que allí encuentre una esposa más fuerte que la viole. El público conservador lo aplaudió con entusiasmo.</p>
<p>Sin candidatos jóvenes de peso, hasta 2024 los demócratas echarán mano a las cartas que le quedan, como el uso del veto del presidente <strong>Biden</strong>.</p>
<p>Cuando las aguas y la violencia social lleguen a las puertas de las mansiones de Florida y Texas, tal vez haya un nuevo ciclo político como el de los años 60. O tal vez la gradualidad de la catástrofe solo consolide el negacionismo fanático de la realidad.</p>
<hr style="border: 5px solid #f2f2f2;">
<p style="font-size: 10pt;">(Tomado de Página 12. Los subtítulos son de La Rel)</p>
<p><a href="http://www.rel-uita.org/francia/gano-macron-pero-la-extrema-derecha-toca-a-la-puerta/"><img loading="lazy" class="alignnone size-medium wp-image-108153" src="http://www.rel-uita.org/wp-content/uploads/2022/11/20221111_Relacionado_Francia_politica-1080x200-1.jpg" alt="" width="1080" height="200"></a></p>
</div>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_grey-circles-retina essb_1705052576 essb_links_right print-no" id="essb_displayed_bottom_1705052576" data-essb-postid="108148" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="grey-circles-retina" data-essb-counter-pos="right" data-essb-url="https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" data-essb-twitter-url="https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" data-essb-instance="1705052576"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/&t=Una+elecci%C3%B3n+m%C3%A1s++hacia+la+Edad+Media" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/&t=Una+elecci%C3%B3n+m%C3%A1s++hacia+la+Edad+Media&#39;,&#39;facebook&#39;,&#39;1705052576&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Una+elecci%C3%B3n+m%C3%A1s++hacia+la+Edad+Media&amp;url=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/&amp;counturl=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/&amp;related=@Rel_UITA&amp;via=@Rel_UITA&#39;,&#39;twitter&#39;,&#39;1705052576&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Una+elecci%C3%B3n+m%C3%A1s++hacia+la+Edad+Media&amp;url=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Una+elecci%C3%B3n+m%C3%A1s++hacia+la+Edad+Media&amp;url=https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/&#39;,&#39;linkedin&#39;,&#39;1705052576&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1705052576&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://www.rel-uita.org&amp;body=Hi, this may be interesting you: Una elección más hacia la Edad Media! This is the link: https://www.rel-uita.org/estados-unidos/una-eleccion-mas-hacia-la-edad-media/" title="" onclick="essb_tracking_only('', 'mail', '1705052576', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Una%20elección%20más%20%20hacia%20la%20Edad%20Media%20https%3A%2F%2Fwww.rel-uita.org%2Festados-unidos%2Funa-eleccion-mas-hacia-la-edad-media%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1705052576', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Una%20elección%20más%20%20hacia%20la%20Edad%20Media%20https%3A%2F%2Fwww.rel-uita.org%2Festados-unidos%2Funa-eleccion-mas-hacia-la-edad-media%2F" title="" onclick="essb_tracking_only('', 'telegram', '1705052576', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Telegram</span></a></li></ul></div>		</div><!-- .entry-content -->
		
		
					
						
				<time datetime="2022-11-11T15:20:41-03:00" itemprop="datePublished"></time><time datetime="2022-11-11T15:22:29-03:00" itemprop="dateModified"></time>
		
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Página 12"></div>
		
				<meta itemprop="headline " content="Una elección más  hacia la Edad Media">
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rel-uita.org/wp-content/uploads/2022/11/20221111_EEUU_analisi-P12-1400.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="599"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png">
			<meta itemprop="width" content="120">
			<meta itemprop="height" content="120">
			</div>
			<meta itemprop="name" content="Rel UITA">
		</div>
	</article><!-- #post-108148 -->

	
	<aside id="after-post-sidebar" class="clearfix">

			

</aside>						
												
											
				</div><!-- #content -->				
		</div><!-- #container -->
		</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-12">
							<div class="widget-area">
								<div id="text-3" class="widget widget_text">			<div class="textwidget"><div style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 3em; width: 15rem;"><img class="default-logo" src="http://www.rel-uita.org/wp-content/uploads/2017/09/logo-rel-mobile.png" alt="Rel – UITA" /></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-12">
							<div class="widget-area">
								<div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-12">
							<div class="widget-area">
								<div id="text-10" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; font-size: 1rem; margin: 2rem;">Sumate a nuestro boletín diario de noticias:<br />
<a href="http://eepurl.com/c9AatD" style="font-size: 1.2rem; color: #f2f2f2; text-decoration: none;" target="_blank" rel="noopener">La Rel Hoy!</a></div>
</div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-12">
							<div class="widget-area">
								<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center; font-size: 1rem; ">
Seguinos en nuestras redes:<br/> <div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/Regional-Latinoamericana-de-la-UITA-Rel-UITA-130340573646406/" target="blank" rel="noopener"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://twitter.com/Rel_UITA" target="blank" rel="noopener"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://www.youtube.com/user/RelUITA" target="blank" rel="noopener"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-youtube-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="https://www.instagram.com/reluita/" target="blank" rel="noopener"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a></div></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; font-size: 1rem; margin: 2rem;">©2022 Todos los derechos reservados. Regional Latinoamericana de la UITA</div>
</div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
		
</footer><!-- .site-footer -->
	
<div id="mobile-menu-bg"></div>
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-rel-uita-mobile-menu" class="menu"><li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9115"><a href="https://www.rel-uita.org/">Rel Uita</a><span></span></li>
<li id="menu-item-9116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9116"><a href="https://www.rel-uita.org/category/sindicatos/">SINDICATOS</a><span></span></li>
<li id="menu-item-9117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9117"><a href="https://www.rel-uita.org/category/derechos-humanos/">DERECHOS HUMANOS</a><span></span></li>
<li id="menu-item-15001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15001"><a href="https://www.rel-uita.org/category/mujer/genero/">GÉNERO</a><span></span></li>
<li id="menu-item-9118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9118"><a href="https://www.rel-uita.org/category/sociedad/">SOCIEDAD</a><span></span></li>
<li id="menu-item-9120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9120"><a href="https://www.rel-uita.org/category/video/">Video</a><span></span></li>
<li id="menu-item-9121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9121"><a href="http://rel-uita.org/br/">Versão em Português</a><span></span></li>
<li id="menu-item-46018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46018"><a href="https://www.rel-uita.org/8m-2019/">8M | 2019</a><span></span></li>
</ul>	
			
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rel-uita.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.rel-uita.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.rel-uita.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"55bd40fd31","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/themes/bitz/js/init.js?ver=5.8.1' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/themes/bitz/js/sticky-header.js?ver=5.8.1' id='mnky_sticky-header-js-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.8.1' id='mnky_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.rel-uita.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1' id='wpb_composer_front_js-js'></script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-11-11 20:15:25 -->